【UE4】C++を使っているプロジェクトをUE4.13から4.15に変更したらエラーが出てしまった

環境は
Windows10
UE4.15.0
です。

Win32APIを使っているプラグインをビルドしたら
出力にundeclared identifierとかidentifier not foundとかが出てビルドできませんでしたが、
エラーを吐いているファイルに
#include “WindowsHWrapper.h”
を追加すれば直りました。